Les problèmes techniques du forum - Page 3
Page 3 sur 59 PremièrePremière 123451353 ... DernièreDernière
Affichage des résultats 61 à 90 sur 1748

Discussion: Les problèmes techniques du forum

  1. #61
    Membre senior Avatar de schumix
    Date d'inscription
    octobre 2004
    Messages
    2 669
    Ca merde un max ce soir!!!!
    MERDE!!!

  2. #62
    Super Moderateur Avatar de RIC33
    Date d'inscription
    novembre 2003
    Localisation
    Dans ma Porsche dans le Médoc profond
    Messages
    17 355
    THE PAGE CANNOT TO BE DISPLAYED


    Tu vas voir si elle va être DISPLAYED la page

    "la difference entre un homme et un enfant: le prix de ses jouets". Malcom Forbes

    Je recherche "Attention Tryphon" de Fariboles .

  3. #63
    Super Moderateur Avatar de BrunoB
    Date d'inscription
    mars 2003
    Localisation
    Lyon
    Messages
    15 636
    Citation Envoyé par schumix
    Ca merde un max ce soir!!!!
    Idem!
    OBJECtible!

  4. #64
    petitXXeme
    Guest
    C'est quoi ce bordel ce matin :
    on me demande mon pseudo et mot de passe à chaque dossier et à chaque fois que je veux poster encore des parasites ! faut bégonner

  5. #65
    Membre senior Avatar de JKJ Bloche
    Date d'inscription
    février 2004
    Localisation
    A 1000 kms de Lille
    Messages
    4 850
    Méfies toi que c'est pas un piratage ...
    Collectionner comporte des risques : dépendance , endettement , frustration .

  6. #66
    petitXXeme
    Guest
    Citation Envoyé par JKJ Bloche
    Méfies toi que c'est pas un piratage ...
    Me piquera pas grand chose le pirate allez....on va changer le mot de passe

  7. #67
    Banned
    Date d'inscription
    avril 2004
    Messages
    1 930
    ça marche

    désolé

  8. #68
    Membre senior Avatar de schumix
    Date d'inscription
    octobre 2004
    Messages
    2 669
    Ca marche mieux en ce moment non?

  9. #69
    Adal
    Guest
    j ai réglé le carbu

  10. #70
    Super Moderateur Avatar de RIC33
    Date d'inscription
    novembre 2003
    Localisation
    Dans ma Porsche dans le Médoc profond
    Messages
    17 355
    Citation Envoyé par schumix
    Ca marche mieux en ce moment non?

    Surtout avec Mozilla

    "la difference entre un homme et un enfant: le prix de ses jouets". Malcom Forbes

    Je recherche "Attention Tryphon" de Fariboles .

  11. #71
    Adal
    Guest
    c est quoi " Mozilla "

  12. #72
    Super Moderateur Avatar de RIC33
    Date d'inscription
    novembre 2003
    Localisation
    Dans ma Porsche dans le Médoc profond
    Messages
    17 355
    Citation Envoyé par adalgisa
    c est quoi " Mozilla "
    Un navigateur comme Internet Explorer : pour moi , ça marche beaucoup mieux

    "la difference entre un homme et un enfant: le prix de ses jouets". Malcom Forbes

    Je recherche "Attention Tryphon" de Fariboles .

  13. #73
    Adal
    Guest
    connais pas

  14. #74
    Membre senior Avatar de schumix
    Date d'inscription
    octobre 2004
    Messages
    2 669
    Citation Envoyé par RIC33
    Citation Envoyé par adalgisa
    c est quoi " Mozilla "
    Un navigateur comme Internet Explorer : pour moi , ça marche beaucoup mieux
    Moi il m'a tout mis en vras, je l'ai degager...
    Quand je dis ca marche mieux, je veux parler des erreurs qu'on avait sur le forum (critical erreur...). J'en ai plus en ce moment...

  15. #75
    Membre senior
    Date d'inscription
    mars 2003
    Localisation
    Dans le paté!
    Messages
    2 112
    Citation Envoyé par RIC33
    Citation Envoyé par schumix
    Ca marche mieux en ce moment non?

    Surtout avec Mozilla
    Allez hop, tous sur Firefox, communement appelé "Renard en feu"
    ca va imothep? oui ca va et toi imothep? ca va imothep!

  16. #76
    Membre senior Avatar de schumix
    Date d'inscription
    octobre 2004
    Messages
    2 669
    Citation Envoyé par schumix
    Citation Envoyé par RIC33
    Citation Envoyé par adalgisa
    c est quoi " Mozilla "
    Un navigateur comme Internet Explorer : pour moi , ça marche beaucoup mieux
    Moi il m'a tout mis en vras, je l'ai degager...
    Quand je dis ca marche mieux, je veux parler des erreurs qu'on avait sur le forum (critical erreur...). J'en ai plus en ce moment...
    Autant pour moi, j'en prend a la pelle depuis une heure!

  17. #77
    Membre senior Avatar de CAPITAL13
    Date d'inscription
    mars 2004
    Localisation
    La Cote d'Opale
    Messages
    10 503
    message_die() was called multiple times. This isn't supposed to happen. Was message_die() used in page_tail.php?


    Please ensure both the install/ and contrib/ directories are deleted


    j'ai eu ça avant de pouvoir aller sur le forum ??

  18. #78
    Adal
    Guest
    Please ensure both the install/ and contrib/ directories are deleted

  19. #79
    Administrateur Avatar de Chris
    Date d'inscription
    février 2003
    Localisation
    Bordeaux
    Messages
    19 513
    C'est normal.

    J'étais en train de faire la mise-à-jour en 2.0.15. C'est fait !
    Chris

  20. #80
    Membre senior Avatar de schumix
    Date d'inscription
    octobre 2004
    Messages
    2 669
    Je viens d'avoir ce message, je ne l'avais jamais eu:

    Please ensure both the install/ and contrib/ directories are deleted

    a chaque fois que je cliquais sur un forum ou quelque chose, il apparaisait dans la fenetre 'information' que l'on a quand on envoi un message par exemple...

  21. #81
    Membre senior Avatar de CAPITAL13
    Date d'inscription
    mars 2004
    Localisation
    La Cote d'Opale
    Messages
    10 503
    AHhhhhhhhhh cool

  22. #82
    Adal
    Guest
    Citation Envoyé par schumix
    Je viens d'avoir ce message, je ne l'avais jamais eu:

    Please ensure both the install/ and contrib/ directories are deleted

    a chaque fois que je cliquais sur un forum ou quelque chose, il apparaisait dans la fenetre 'information' que l'on a quand on envoi un message par exemple...
    il nous manque plus que le post de l autre comique

  23. #83
    Banned
    Date d'inscription
    avril 2004
    Messages
    1 930
    Citation Envoyé par adalgisa
    Citation Envoyé par schumix
    Je viens d'avoir ce message, je ne l'avais jamais eu:

    Please ensure both the install/ and contrib/ directories are deleted

    a chaque fois que je cliquais sur un forum ou quelque chose, il apparaisait dans la fenetre 'information' que l'on a quand on envoi un message par exemple...
    il nous manque plus que le post de l autre comique
    j'ai eu pareil aussi

  24. #84
    Administrateur Avatar de Chris
    Date d'inscription
    février 2003
    Localisation
    Bordeaux
    Messages
    19 513
    Citation Envoyé par Chris
    C'est normal.

    J'étais en train de faire la mise-à-jour en 2.0.15. C'est fait !
    Chris

  25. #85
    Adal
    Guest
    chris arrete de bricoler le site

    Profil <a href="privmsg.php?folder=inbox"0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0

  26. #86
    Membre senior Avatar de schumix
    Date d'inscription
    octobre 2004
    Messages
    2 669
    Il a fait une mise a jour de la mise a jour d'hier?

  27. #87
    Membre senior Avatar de CAPITAL13
    Date d'inscription
    mars 2004
    Localisation
    La Cote d'Opale
    Messages
    10 503
    Un probleme depuis hier :

    Lorsque je suis sur une page du forum et que je fait rafraichir, ça ne me rafraichi plus la page ou je suis mais ça me renvoi a l'INDEX du forum !!


  28. #88
    Banned
    Date d'inscription
    avril 2004
    Messages
    1 930
    Citation Envoyé par Chris
    Citation Envoyé par Chris
    C'est normal.

    J'étais en train de faire la mise-à-jour en 2.0.15. C'est fait !
    vous avez vu, chris se parle à lui-même grâce au forum

  29. #89
    Membre senior Avatar de fabrice
    Date d'inscription
    août 2003
    Localisation
    du coté de chez swann
    Messages
    4 349
    Citation Envoyé par CAPITAL13
    Un probleme depuis hier :

    Lorsque je suis sur une page du forum et que je fait rafraichir, ça ne me rafraichi plus la page ou je suis mais ça me renvoi a l'INDEX du forum !!

    Citation Envoyé par Chris
    Citation Envoyé par Chris
    C'est normal.

    J'étais en train de faire la mise-à-jour en 2.0.15. C'est fait !

  30. #90
    Membre senior Avatar de CAPITAL13
    Date d'inscription
    mars 2004
    Localisation
    La Cote d'Opale
    Messages
    10 503
    Citation Envoyé par fabrice
    Citation Envoyé par CAPITAL13
    Un probleme depuis hier :

    Lorsque je suis sur une page du forum et que je fait rafraichir, ça ne me rafraichi plus la page ou je suis mais ça me renvoi a l'INDEX du forum !!

    Citation Envoyé par Chris
    Citation Envoyé par Chris
    C'est normal.

    J'étais en train de faire la mise-à-jour en 2.0.15. C'est fait !

 

Discussions similaires

  1. Problèmes OBJECTIBLE ?!
    Par tontonmac dans le forum Fonctionnement du forum
    Réponses: 4
    Dernier message: 01/04/2011, 18h36
  2. La cuisson de l'argile et ses problèmes
    Par Plume dans le forum L'atelier : ce que vous savez faire
    Réponses: 9
    Dernier message: 03/03/2010, 10h30
  3. PROBLEMES DE LIVRAISON
    Par Chris dans le forum Les objets para-BD en général
    Réponses: 94
    Dernier message: 24/07/2006, 10h52

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •